14.1 概要

アップグレードは、IIJ GIOインフラストラクチャーP2 プライベートリソースのコントロールパネルにてお申し込みいただけます。ベースセット/VW、及び VMware vSphere ESXiサーバのそれぞれについてお申し込みいただく必要があります。

注 意

以下のVMware vSphere ESXiサーバは、ハードウェアの互換性の問題によりESXi 7.0にアップグレードすることができません。

  • VW12-128-FC
  • VW24-192-FC10G